Fórum - Hibát észleltél?


#22

Az értesítések szövegezése hiányzik, csak a kulcsok látszanak: image


#23

Nem fórumos, és régóta fennálló hibát szeretnék jelezni: amikor a Krémmánia főoldalt megnyitom, soha nem vagyok bejelentkezve (pedig de), és a bejelentkezésre kattintva akárhányszor elvégezhetem a műveletet, nem jelenik meg jobbra fent a saját accountom, olyan, mintha semmit nem csináltam volna. Egyedül úgy működik (és így használom régóta), hogy a főoldalról bejelentkezés nélkül átmegyek a blog-ra, majd vissza a főoldalra. És akkor megjelenik az accountom, a menü, minden. Windows-os gépen ez a hiba nem jelentkezik, csak mac-en.


#24

Először is érdemes lenne megpróbálnod törölni a cookie-kat és megpróbálnod újra, de ha úgy sem sikerül, akkor innen jelentkezz be: https://kremmania.hu/

Valószínű a Chromeod még a régi http-s alapú Krémmániát tölti be.

Az átállás okairól itt olvashatsz: https://webshark.hu/hirek/https/


#25

Cookie-kat szoktam törölni, nem az volt a gond, hanem most megnéztem, és valóban nem irányított át automatikusan https-re a chrome. Köszi!


#27

Ma reggel nem láttam a Forum fület Krémmánián a telefonomon, és azóta sem. Ugyanakkor a laptopomon megvan továbbra is. Tegnap még tudtam a Forumot olvasni telefonon is. Semmit nem változtattam azóta. Mi lehet az oka?


#28

Krémmániás hiba nekem is, hogy nem akar bejelentkezni. Most megnéztem és nem irányított át automata https-re, amit amúgy nem értek, de a lényeg, hogy így nekem is működik.
A fórumhoz csak annyit, hogy még induláskor próbáltam regisztrálni, sikertelenül. Nem tudtam belépni. Aztán most gondoltam megpróbálom és most sikerült. :smiley:


#29

Az automata átirányítást én is díjaznám nagyon, manuálisan kényelmetlen minden alkalommal.